<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>SMART-TD and BLET rail unions initiate steps to strike BNSF properties over new &quot;Hi-Viz&quot; attendance policy punishing sick rail workers during the pandemic</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420758036"/><meta name="google-play-app" content="app-id=com.graytv.android.witnnews"/><meta name="burst" content="witn"/><meta property="og:url" content="https://www.witn.com/prnewswire/2022/01/14/smart-td-blet-rail-unions-initiate-steps-strike-bnsf-properties-over-new-hi-viz-attendance-policy-punishing-sick-rail-workers-during-pandemic/"/><link rel="canonical" href="https://www.witn.com/prnewswire/2022/01/14/smart-td-blet-rail-unions-initiate-steps-strike-bnsf-properties-over-new-hi-viz-attendance-policy-punishing-sick-rail-workers-during-pandemic/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="100653909772"/><meta property="fb:pages" content="45809529741"/><meta property="article:publisher" content="https://www.facebook.com/witntv/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://gray-witn-prod.cdn.arcpublishing.com/resizer/af-0POgW13lgEytk-NZOmqEfurg=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/Q6VTE54PHEBUEGHQ3K2IUBQWLE.jpg"/><meta name="twitter:image" content="https://gray-witn-prod.cdn.arcpublishing.com/resizer/af-0POgW13lgEytk-NZOmqEfurg=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/Q6VTE54PHEBUEGHQ3K2IUBQWLE.jpg"/><meta property="og:site_name" content="https://www.witn.com"/><meta property="og:title" content="SMART-TD and BLET rail unions initiate steps to strike BNSF properties over new &quot;Hi-Viz&quot; attendance policy punishing sick rail workers during the pandemic"/><meta name="twitter:title" content="SMART-TD and BLET rail unions initiate steps to strike BNSF properties over new &quot;Hi-Viz&quot; attendance policy punishing sick rail workers during the pandemic"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WITN"/><meta name="twitter:creator" content="@WITN"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WITN",
  "url": "https://www.witn.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.witn.com/pf/resources/images/logo-off-site/witn.png?d=217"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/witntv/",
    "https://www.instagram.com/witnnews/",
    "https://www.twitter.com/WITN/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "SMART-TD and BLET rail unions initiate steps to strike BNSF properties over new \"Hi-Viz\" attendance...",
  "url": "https://www.witn.com/prnewswire/2022/01/14/smart-td-blet-rail-unions-initiate-steps-strike-bnsf-properties-over-new-hi-viz-attendance-policy-punishing-sick-rail-workers-during-pandemic/",
  "image": "https://gray-witn-prod.cdn.arcpublishing.com/resizer/af-0POgW13lgEytk-NZOmqEfurg=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/Q6VTE54PHEBUEGHQ3K2IUBQWLE.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "SMART-TD and BLET rail unions initiate steps to strike BNSF properties over new \"Hi-Viz\" attendance policy punishing sick rail workers during the pandemic",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.witn.com/prnewswire/2022/01/14/smart-td-blet-rail-unions-initiate-steps-strike-bnsf-properties-over-new-hi-viz-attendance-policy-punishing-sick-rail-workers-during-pandemic/"
  },
  "author": {
    "@type": "Organization",
    "name": "WITN"
  },
  "publisher": {
    "name": "WITN",
    "url": "https://www.witn.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.witn.com/pf/resources/images/logo-off-site/witn.png?d=217"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-01-14T22:06:00Z",
  "datemodified": "2022-01-14T22:06:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=217" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=217" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=217" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-witn-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=217"/><link rel="stylesheet" href="https://gray-witn-prod.cdn.arcpublishing.com/pf/resources/dist/witn/css/main.css?d=217"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=217" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/witn/favicon.ico?d=217"/><script type="text/javascript" src="https://gray-witn-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=217"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2qqwLff0DmffkZCB9-qtTuE9kyxbALoBXD9h_GMgmGbzKlVUVu76QCXs",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2unjYNA9en6q5FpWn9dqBLwNsQ1VHUuf9q5VZU_dDWv032ZV0h5sy8E13-goGtDYsjSygv2P9w",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-witn-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=217"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.witn.com/prnewswire/2022/01/14/smart-td-blet-rail-unions-initiate-steps-strike-bnsf-properties-over-new-hi-viz-attendance-policy-punishing-sick-rail-workers-during-pandemic/",
        contentId: "NSNOIXBUXNHY5JAVZT7M2OI6WM",
        contentKewords: [ ],
        contentName: "SMART-TD and BLET rail unions initiate steps to strike BNSF properties over new \"Hi-Viz\" attendance policy punishing sick rail workers during the pandemic",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "01/14/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "14",
        publishedMonth: "01",
        publishedYear: "2022",
        stationName: "witn",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "witn.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">!(function () {
              window.PianoESPConfig = {
                id: 416,
              };
              var e = document.createElement("script");
              e.setAttribute("id", "pnesplucidsdksel"),
                (e.type = "text/javascript"),
                (e.src =
                  "https://api-esp.piano.io/public/sdk/v04/sdk.js?v=" +
                  ((localStorage && localStorage.lucidsdkver) || "xxx")),
                (e.async = !0),
                document.getElementsByTagName("script")[0].parentNode.appendChild(e);
            })();</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-adb09e62-15dc-48ac-8412-02d2c0a580bd","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="5Z7NY-RAX9N-GJKX2-6PAQZ-EW2W3",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"5Z7NY-RAX9N-GJKX2-6PAQZ-EW2W3";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxfa7ewypdd6fa-f-fb6f4396a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"916741","ak.ai":parseInt("584764",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"802ef02","ak.r":36665,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":57446,"ak.gh":"23.40.62.71","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1642274698","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==p2D+hul9jJ/eR0ppsHsD3z8D48xmm1hnTRTO0MBWpMC9hOAZRVWnpnRs+cXHuflkiIXSBH5Jfrmbt7QdAyY9sAQI4ijeBGP7QOquOlzOZ3KomSbj8sIP99+GVv/c4/TA0cth9gnIdPd0+COvyS62r116arC6Wmj0T530Zn0w9Ex8pD1d3DaZtbjlJ1q8Eq20VvNlPOZuH54G8/rRVkSQ5wBkpDwERMYyHGHqOnR7VzwOfmvuJk3eXrxz66Ydxg+vFdhYsuGSRKzB+QT0NB5q5KwWYsMQ3nZvhsKmC/LQnq0n9v1+snFwgJN2FYYSxTKN80J/5Q1g2Be4wWVD7Wh0nZVS60SADOssGy5FAZTqLi2uavBFgGTM0PMChJswlo+NFxFEwR3KtjB4wuesMsDBxjfC8kmLJRQhcHn9mUwSTYA=","ak.pv":"10","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/witn.jpg?d=217&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/witn.svg?d=217&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/witn.svg?d=217&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/investigation">Investigation</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Livestream</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/page/back-to-school/">Back to School</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/back-to-school/">Back to School</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/court">Court</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/">Health</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigation">Investigation</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/local">Local</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/ecu">ECU</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/morning">Morning Show</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/pets">Pets</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/elections">Elections</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/regional">Regional</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crimestoppers">Crimestoppers</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Livestream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/blog">First Alert Weather Blog</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maps">Maps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/tropics">Hurricane</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings &amp; Delays</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/witn-weather-app">Weather App</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.witn.com/2021/05/10/first-alert-mission-statement/" rel="noopener noreferrer" target="_blank">Why First Alert?</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Cams</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college">ACC</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/east-carolina">ECU Sports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/athlete-of-the-week">Sports Spotlight</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school">High School</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/football">EndZone</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scores</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather/cams">Cams</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/military/">Military Greetings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/marketplace">Marketplace</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Marketplace navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/buy-carolina-first/">Buy Carolina First</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/business-break/">Business Break</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/eastern-carolina-open-for-business/">Eastern Carolina Open for Business</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/education/back-to-school">Back To School</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contests navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/contests/ticket-window">Ticket Window</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/lottery">Lottery Results</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team/">Station Bios</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/how-to-apply/">Jobs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/my-witn-72">My WITN 7.2</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.metv.com/" rel="noopener noreferrer" target="_blank">MeTV WITN 7.3</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.starttv.com/" rel="noopener noreferrer" target="_blank">Start TV WITN 7.4</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.handitv.com/" rel="noopener noreferrer" target="_blank">H&amp;I WITN 7.5</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/witn-business-partners">Radio Partners</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.witn.com/news/education/class-of-2021/" rel="noopener noreferrer" target="_blank">Class of 2021</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/food/recipes">Recipes</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/news/">News Video</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/teacheroftheweek/">Teacher of the Week</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter/">Newsletter</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video/livestream2">Live Events</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Listings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12768/witn" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Carolina Camera: Submit Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation/">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WITN on FACEBOOK" class="p-2" href="https://www.facebook.com/witntv" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WITN on INSTAGRAM" class="p-2" href="https://www.instagram.com/witnnews" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WITN on TWITTER" class="p-2" href="https://www.twitter.com/WITN" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WITN on YOUTUBE" class="p-2" href="https://www.youtube.com/user/witntv" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"><div class="alert-bar | bar-blue py-1"><div class="container-xl d-flex flex-row justify-content-between text-white font-weight-bold text-capitalize"><div class="d-flex flex-column justify-content-center"><a class="text-reset pointer" href="/weather/alerts/"><div class="alert-bar-text-container h6 mb-0"><span class="alert-bar-text d-inline-block">3 weather alerts in effect</span></div></a></div><div class="d-flex flex-column justify-content-center"><button class="dismiss-alert-bar btn btn-sm text-white" title="Dismiss Weather Alerts Alerts Bar"><i class="fas fa-times"></i><span class="sr-only">Dismiss <!-- -->Weather Alerts<!-- --> Alerts Bar</span></button></div></div></div></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>SMART-TD and BLET rail unions initiate steps to strike BNSF properties over new "Hi-Viz" attendance policy punishing sick rail workers during the pandemic</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Jan. 14, 2022 at 5:06 PM EST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->21 hours ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="legendSpanClass"><span class="xn-location">CLEVELAND</span></span>, <span class="legendSpanClass"><span class="xn-chron">Jan. 14, 2022</span></span> /PRNewswire/ -- Yesterday, members of the Brotherhood of Locomotive Engineers and Trainmen (BLET) and the Transportation Division of the International Association of Sheet Metal, Air, Rail, and Transportation union (SMART-TD) who work for the BNSF Railway initiated steps to go on strike following the railroad's announcement of its so-called  "Hi-Viz" attendance policy, which BLET National President <span class="xn-person">Dennis Pierce</span> and SMART-TD President <span class="xn-person">Jeremy Ferguson</span> called "the worst and most egregious attendance policy ever adopted by any rail carrier."</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="International Brotherhood Of Teamsters. (PRNewsFoto/International Brotherhood of Teamsters)" height="300" src="https://gray-witn-prod.cdn.arcpublishing.com/resizer/I8qUbivA28z89A6m0AMpTLEVjGw=/980x0/smart/filters:quality(85)/mma.prnewswire.com/media/33969/international_brotherhood_of_teamsters_logo.jpg" width="980"/></div><figcaption class="figure-caption">International Brotherhood Of Teamsters. (PRNewsFoto/International Brotherhood of Teamsters)</figcaption></figure><p class="text | article-text">Presidents Pierce and Ferguson said the impending policy, which BNSF plans to implement on <span class="xn-chron">February 1</span>, repudiates numerous collectively bargained agreements currently in place throughout the BNSF system. It is so restrictive that employees would be penalized for missing work to attend the funeral of an immediate family member.</p><p class="text | article-text">"This unprecedented BNSF policy repudiates direct and clear contract language, and in application, will attempt to force our members to report for duty without regard for their medical condition as we struggle to come out of a pandemic," President Pierce and President Ferguson said. "It also stands to take away any ability by our members to avoid working fatigued when they are routinely called without warning due to the complete lack of reliable train lineups, thus creating the potential for an even more unsafe railroad operation. So-called 'forced overtime' in an industry where safety is so critical not only repudiates our agreements, it stands to enact irreparable harm on hundreds of full time employees whose non workplace obligations prevent them from being at work every day of their life."</p><p class="text | article-text">BNSF's new Hi-Viz policy is a points-based system which penalizes employees — who in many cases have no assigned days off — any time they take time off work for practically any reason. In a FAQ that BNSF sent out to its employees, the carrier claimed that they "must improve crew availability to remain competitive in the industry" and that their revised Hi-Viz program helps with this issue "by incentivizing consistent and reliable attendance." BNSF goes on to claim that a reduction in absenteeism will improve predictability of work assignments. However, the affected employees and their unions have made clear that they view BNSF's approach to this issue as a juxtaposition. That is: if the carrier instead focused its efforts on predictable scheduling of assignments and competent management of its furloughed employees, there would be no need to impose such draconian attendance policies.</p><p class="text | article-text">"Our members have simply had enough of the treatment they are enduring from the BNSF Railway," President Pierce and President Ferguson said. "The Company's half-baked attempt to characterize this policy as an 'improvement' and an 'incentive' is nothing short of disingenuous, and outright insulting. Although BNSF will not admit it, it has implemented so-called Precision Scheduled Railroading and is attempting to do more with less by intimidating our members, under threat of discipline and/or termination, into working additional shifts while they continue to furlough junior employees. Our members have worked tirelessly to keep goods moving during a global pandemic, but the railroad is once again placing monetary profits over people to appease shareholders and Wall Street. Our membership is tired, frustrated and fed up with the treatment they continue to receive. As is the growing trend among all major rail carriers, the working conditions at BNSF have deteriorated to the point that there are many tenured employees leaving the railroad industry because they can no longer tolerate the treatment that they must endure on a daily basis. This new attendance policy may be the tipping point for what may be the 'great railroad resignation.'"</p><p class="text | article-text">On <span class="xn-chron">January 12</span>, President Pierce and President Ferguson gave permission to their Organizations' respective BNSF General Committees of Adjustment to begin polling their membership regarding a withdrawal from service over this major dispute. Under BLET internal law, a majority of the membership at any given railroad, or their Local Chairmen, must vote in favor of a strike and the National President and the General Chairmen must approve the date for any withdrawal from service. Under the SMART Constitution, the Union's leadership may authorize a strike after the affected General Chairpersons obtain two thirds majority approval from the Local Chairpersons under their jurisdiction.</p><p class="text | article-text">Collectively, the Unions represent more than 17,000 active members at the BNSF.</p><p class="text | article-text">The Brotherhood of Locomotive Engineers and Trainmen represents nearly 57,000 professional locomotive engineers and trainmen throughout <span class="xn-location">the United States</span>. The BLET is the founding member of the Rail Conference, International Brotherhood of Teamsters.</p><p class="text | article-text">The SMART Transportation Division is comprised of approximately 125,000 active and retired members of the former United Transportation Union, who work in a variety of crafts in the transportation industry.</p><p class="text | article-text">CONTACT: <span class="xn-person">John Bentley</span>,<br/>Public Relations Dept.<br/>P 216 241 2630<br/>E <a href="mailto:bentley@ble-t.org" rel="nofollow">bentley@ble-t.org</a></p><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/smart-td-and-blet-rail-unions-initiate-steps-to-strike-bnsf-properties-over-new-hi-viz-attendance-policy-punishing-sick-rail-workers-during-the-pandemic-301461481.html">https://www.prnewswire.com/news-releases/smart-td-and-blet-rail-unions-initiate-steps-to-strike-bnsf-properties-over-new-hi-viz-attendance-policy-punishing-sick-rail-workers-during-the-pandemic-301461481.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Brotherhood of Locomotive Engineers and Trainmen (BLET)</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-witn-prod.cdn.arcpublishing.com/resizer/U3U7WEe2yVaIBzjP7e1TDBHS6Is=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=CL32224&amp;Transmission_Id=202201141706PR_NEWS_USPR_____CL32224&amp;DateId=20220114" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-witn" style="display:none" data-fusion-component="footer-witn"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WITN</li><li class="footer-contact | footer-address">275 E. Arlington Blvd.</li><li class="footer-contact | footer-city-state">Greenville, NC 27858</li><li class="footer-contact | footer-phone">(252) 439-7777</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WITN-TV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:public.file@witn.com" rel="noopener noreferrer" target="_blank">public.file@witn.com - (252) 439-7792</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WITN-TV/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/76aff76e-fe24-968c-417b-ecff1e574266/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/witn-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-witn" style="display:none" data-fusion-component="footer-witn"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>